Ergebnis 1 bis 9 von 9

Thema: Citystar 125 "hoppelt" zwischen 60&80 Kmh

  1. #1

    Standard Citystar 125 "hoppelt" zwischen 60&80 Kmh

    Hallo zusammen, nach dem Winter bin ich schon wieder einiges gefahren. Dabei ist mir aufgefallen, das der Roller zwischen 60 und 80 kmh im wahrsten Sinne hoppelt! (kein Scherz, kurz vor Ostern!!) Es ist also kein schlingern oder schlagen sondern eine horizontale Bewegung. Ich habe daraufhin die noch guten Michelin Reifen abgezogen und neue Heidenau K80
    aufgezogen. Leider hat sich das hoppeln und der Bereich in dem es Auftritt, nicht verändert. Hat schon mal irgendjemand dieses Phänomen gehabt oder davon gehört? Würde mich freuen wenn mir jemand einen Tipp geben könnte. Vorab schonmal vielen Dank, Die Blaue Elyse

  2. #2
    Registriert seit
    10.05.2014
    Ort
    Hamburg
    Beiträge
    415

    Standard

    Moin Blaue Elyse!

    Wenn ich Deine Beschreibung richtig verstanden habe, meinst Du eine Bewegung ähnlich dem fahren auf (sehr?) grobem Pflaster. Du schreibst zwar „horizontal“, aber wenn’s keine seitliche Bewegung wie schlingern ist, bleibt ja nur vertikal. Also auf und ab, anders kann ich „hoppeln“ auch nicht definieren. Nimm‘s mir nicht übel, daß ich Dich ein Stück weit korrigiere, es geht mir nicht um Klugschieterei sondern ganz schlicht ums richtige Verständnis.

    Nach meiner Einschätzung ist das, zumal wegen der Geschwindigkeitsanhängigkeit, ganz klar eine Unwucht. Beim Reifenwechsel wegen solcher Symptome ist es immer ratsam, die unbereiften (!) Felgen darauf zu prüfen, besser vom Fachbetrieb prüfen zu lassen.

    Ich bin allerdings kein Profi, also warte bitte weitere Antworten ab, bevor Du erneut loslegst. Bis auf weiteres solltest Du aber unbedingt unterhalb der 60 km/h bleiben, nicht daß Du Dir Deine neuen Reifen kaputt machst, ok?!

    Dennoch einen schönen Sonntag.

    Grüße
    Rick
    Geändert von Rick (07.04.2019 um 04:08 Uhr)

  3. #3
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    989

    Standard

    Kann einiges sein. Gewichte in der Variomatik, die Variomatik selbst, Keilriemen, die Glocke der Kupplung oder die Kupplung ist runter (Backen, Wandler).
    Hab mir selbst vor ein paar Tagen die Glocke zum Ei gefahren.

  4. #4

    Standard

    Hallo Rick, natürlich meine ich vertikal! (ich kam nur nich `drauf) Die Beschreibung mit fahren über schlechter Strasse kommt dem sehr nahe. Ich war mir eigentlich sicher, das Problem mit den neuen Reifen beseitigt zu haben. Vielen Dank für den Tipp mit den Felgen/ Achsen. Ich werde mal weiter suchen und evtl. die Räder nochmal ausbauen. Vielleicht bringt ja Auswuchten was. Das hoppeln nervt ganz schön, aber ich habe das bisher bei noch keinem 2-Radfahrzeug gehabt und kann es deshalb auch nur schwer zuordnen. Vom Gefühl her würde ich schon sagen das es vom Vorderrad kommt, weil man es im Lenker spürt.
    Zum Glück ist das Wetter hier noch nicht so Toll, das man jeden Tag Rollerfahren möchte. Ich werde weiter Berichten.
    Schönen Gruß, Die Blaue Elyse

  5. #5

    Standard

    Hallo Fonsis, vielen Dank für deinen Anstoß mit der Vario/Kupplung. Die Gewichte und den Keilriemen kann ich schonmal ausschliessen, weil ich beides gewechselt habe und das hoppeln geblieben ist. Die Kupplungsbeläge sehen normal aus und die Glocke sieht auch rund aus. (schleifbild auf der Innenseite) Der Roller hat ja gerade mal etwas über 3000 KM gelaufen!
    Hast du auch eine vertikale Bewegung des Rollers/Lenkers, bei einer bestimmten Geschwindigkeit gehabt, als die Kupplungsglocke
    ein Ei hatte?
    Schöne Grüße, Die Blaue Elyse

  6. #6
    Registriert seit
    23.08.2010
    Ort
    Zeven
    Beiträge
    1.717

    Standard

    Moin,

    ich vermute mal der Hinterreifen hat über Winter Luft verloren und der Reifen sich platt gestanden also eine Unwucht der Lauffläche an der Stelle wo die Handteller große Fläche auf dem Boden stand. Jetzt rollt der Reifen über die platte Stelle ab.

    So entsteht der Standplatten

    Bei Reifen, die längere Zeit in derselben Stellung stehen, lastet das Gewicht in dieser Zeit immer auf derselben Stelle. Die einseitige Belastung verformt den Reifen. Begünstigt wird das zum einen durch hohe und auch durch niedrige Temperaturen, denn sie beeinträchtigen zusätzlich die Elastizität des Gummis
    https://www.reifen.de/forschung-und-...n-standplatten

    Gruß
    Jörg
    Usedom & Polen 2010
    Sauerland & Eifel 2011
    Mosel 2012
    Wien 2013
    Lëtzebuerg, Pfälzerwald-Vosges du Nord, Schwarzwald 2014
    Bodensee-A,CH 2015
    Norwegen 2016 gefahren mit Metropolis400
    Norwegen 2017 gefahren mit Metropolis400


    Alle Tourenberichte hier: Touren, Reisen und Events http://www.peugeot-bike-board.at/for...sen-und-Events
    Bilder hier: http://www.peugeot-bike-board.at/album.php?u=4316

    rasende fuffi
    Der Mann mit den 2 Elys und einer Metropolis 400

  7. #7
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    989

    Standard

    Lass die neuen Reifen samt Felgen mal bei einer Reifen-Werkstatt anschauen und ggf. auswuchten.
    Irgendwo scheint ja eine Unwucht zu sein. Vielleicht finden die was.

    Bei meiner Ei-Glocke gabs relativ plötzlich ein ganz schönes Gezappel im hinteren Bereich, kurze Zeit später war mir bei voller Fahrt die Mutter abgeflogen und randalierte im Variokasten herum. Hab dann auf der Landstraße erstmal ne Schrauber-Pause gemacht und mir den Salat im Variokasten angeschaut. Da war schnell erkennbar, dass die Glocke ein Ei war. Geile Nummer, hatte ich so auch noch nicht gehabt.
    Kupplung und Glocke neu, jetzt löppt die Karre wieder. Zum Gluck war die Nabe nicht verzogen.

  8. #8
    Registriert seit
    10.05.2014
    Ort
    Hamburg
    Beiträge
    415

    Standard

    Moin Blaue Elyse, hast Du schon etwas erreichen können?
    Im Straßenverkehr kannst Du nie so blöd denken, wie andere handeln!

  9. #9
    Registriert seit
    13.04.2019
    Beiträge
    10

    Standard

    Hallo Blaue Elyse,

    ich hatte mal am Hinterrad bei einem Yamaha T-Max, dass von Dir beschriebene "Hubbeln".
    Fühlte sich so um die 100 Km/h so an, als ob ich zwei "rammelnde" Hasen unter der Sitzbank hätte.

    Bei mir lag es wohl am sog. Höhenschlag des Hinterreifens (unrunde Lauffläche eines neuen Reifens /
    kommt wohl ziemlich selten vor). Neue Reifen haben dann geholfen. Da gleichzeitig aber auch die Wuchtung
    des Rades und die Riemenspannung des Antriebsriemens kontrolliert wurden, kann ich nicht sagen, was es
    nun wirklich gewesen ist.

    Nachdem was Du berichtest, würde ich auch auf eine Unwucht am Vorderrad tippen. Probleme im Antriebsstrang
    sollten sich deutlicher am Hinterrad und nicht primär am Lenker bemerkbar machen. Ich hatte jedenfalls keinerlei
    Symptome am Lenker.

    Toi Toi Toi und trotzdem ein schönes Osterfest
    Jörg
    Geändert von Hamburgo (17.04.2019 um 21:52 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com