Ergebnis 1 bis 5 von 5

Thema: Peugeot Jet Force K15 Probleme

  1. #1
    Registriert seit
    17.09.2015
    Beiträge
    5

    Standard Peugeot Jet Force K15 Probleme

    Hallo zusammen ich hoffe das ich in einen richtigen Forum bin ansonsten bitte anschreiben.

    Mein Roller:
    Peugeot Jet Force Compressor K15
    Baujahr 2007.

    Mein Problem:
    bei konstante geswindigkeit kommt der Fehler 27 Luftdruck zu Hoch und der roller fäng an zu stotern und hat keine leistung mehr bis die zündung ausgeschaltet und wiedereingeschaltet wird.
    den unterdruckventil was link unter den Trittbrett befindet habe ich geprüft alles ok
    das kommische ist wenn ich vollgas gebe zieht der rolle wie verükt nur bei konstante geschwiendigkeit kommt der fehler.

    ich bin offen für alle mögliche ideen.
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.969

    Standard

    Du hast unter dem linken Trittbrett das Ladedruckregelventil. Das ist aller Wahrscheinlichkeit nach defekt.
    Geändert von Glückspirat (03.01.2020 um 11:59 Uhr)
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    17.09.2015
    Beiträge
    5

    Standard

    eigentlich arbeitet er wen ich den mit Dia tep5 ansteuere und auch beim zündung einschalten ist er dicht.
    ok aber ich habe mir jezt einen bestellt mal sehen was sich daraus ergiebt

  4. #4
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.969

    Standard

    Ich kenne nur zwei Ursachen bei deinem Problem. Entweder funktioniert die Stellmotor nicht richtig oder ein Batteriepol ist locker.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  5. #5
    Registriert seit
    17.09.2015
    Beiträge
    5

    Standard

    habe das problem gefunden mit dem Fehler
    Es waren kabel vertauscht vom Drosselklappenstecker und bei leerlaufregelventiel hab die nach den Schlatplann wieder richtig angeschlossen und der fehller war weg.
    jezt habe ich das problem:
    roller startet läuft normal ohne auffäligkeiten.
    bei raschen volgas fährt der roller an aber mit rückeln und fehlzündungen und bis ca 6000-8000 drehzahl.
    aber
    wenn man gas langsam aufdreht fährt er ohne auffäligkeiten.

    diagnosegerät zeigt keine fehler.
    den unterdruckschlauch im tank habe ich mit schelen fest gemacht.

    wenn ich den stecker von drosselklappe abmache fhärt er und hat keine fehlzündung und stotert nicht aber merkt man das er keine leistung hat eben normaler 125.
    drosselklape habe ich schon gewechselt und angelernt an ihr kan es nicht liegen

    was ich noch vermuten kann ist das der steuergäret eine macke hat.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com