Ergebnis 1 bis 3 von 3

Thema: E Starter funktioniert nicht immer

  1. #1
    Registriert seit
    24.06.2019
    Beiträge
    19

    Standard E Starter funktioniert nicht immer

    Ich hab ein Problem mit meinem E Starter der funktioniert nicht immer sofort sondern meist erst nach 10 Sekunden halten oder überhaupt nicht. Batterie fehlte ca. 100ml wahr unter min. obwohl diese erst vor zwei Monaten gewartet wurde. Bevor der E Starter Probleme machte ist mir aufgefallen das mein Display beim Startet flackert aber halt nicht immer eher selten. Mein Ladegerät besitzt ein Tester laut diesem wäre die Batterie nicht defekt kann somit ja nicht an der Batterie liegen obwohl es schon seltsam ist. Wenn der E Starter nicht funktioniert geht das Bremslicht und Blinker ohne Probleme sollte ja bei einer defekten Batterie ebenfalls nicht funktionieren.

    Sobald es wärmer wird baue ich mal den Schalter ab eventuell etwas korrodiert der Roller steht das ganze Jahr im freien und wird auch das ganze Jahr gefahren (Wasserdichte Abdeckung).

    Vielleicht könnte es auch das Starter Relai sein wo sitzt das genu ?

    Speedfight 4 2T /2018


    Grüße

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.884

    Standard

    Kontrolliere das Massekabel am Motor. Am besten abschrauben, die Kontaktflächen reinigen und wieder montieren.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    24.06.2019
    Beiträge
    19

    Standard

    Wahr wohl die Batterie bei Frost stieg die wohl aus hab jetzt eine neue verbaut. Startet nun auch viel besser aufgrund einen Platten heute hatte ich nicht lange Fun dran.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com