Ergebnis 1 bis 6 von 6

Thema: K-Lampe leuchtet dauernd wenn Motor läuft.

  1. #1
    Registriert seit
    25.06.2020
    Beiträge
    5

    Standard K-Lampe leuchtet dauernd wenn Motor läuft.

    Hallo hier in die Runde.

    mein Elystar 50 TSDI springt schlecht an und die K-Lampe leuchtet dauernd wenn der Motor Läuft, kann Fehlerspeicher nach der Anleitung garnicht auslesen, also habe ich mich mal auf die suche gemacht , untere Seitenverkleidung abgebaut und dann eine schockierende Entdeckung gemacht, der Einspritzkopf ist mit Silikon verklebt.
    siehe Bild.
    Mir wurde gesagt beim Kauf , er hat vor 3000 KM einen neuen Zylinder bekommen, auf der Uhr hat er jetzt 19000 KM.

    Kann mir jemand weiterhelfen, schätze das wird das Grundproblem sein ?

    Gruß aus dem sonnigen Karlsruhe, Tor zum Schwarzwald

    Joachim
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    1.054

    Standard

    Was es nicht alles gibt. Der Pfusch kennt keine Grenzen.
    Ich lasse von Einspritzern grundsätzlich die Finger, daher kann ich nur rudimentär helfen.

    Die Frage ist, warum wurde da mit Silikon alles zugekleistert.
    Ich kann mir nur vorstellen, dass da irgendwer eine Undichtigkeit "professionell" abdichten wollte.

    Ehrlich gesagt, da würde ich gar nicht viel mehr dran machen.
    Versuch einen Ersatz Einspritzkopf irgendwo günstig gebraucht zu bekommen, den alten Schrott komplett rausreißen uns weg damit.
    Wer weiß, wo das Silikon noch überall hingelaufen ist.

  3. #3
    Registriert seit
    25.06.2020
    Beiträge
    5

    Standard

    Hallo Bernd

    Vielen Dank für Deine Antwort, werde mal sehen wo ich so ein Teil bekomme, sind ja nicht gerade billig.

    Gruß Joachim

  4. #4
    Registriert seit
    25.06.2020
    Beiträge
    5

    Standard EinspritzKopf Elystar 50 TSDI

    Hallo zusammen

    Meine Frage, habe gelesen das der Einspritzkopf des Piaggio NRG Purejet Baugleich mit dem Elystar 50 TSDI sein soll.

    Kann mir das jemand bestätigen ?

    vielen Dank im voraus, für Eure Antworten.

    Gruß aus Karlsruhe

    Joachim

  5. #5
    Registriert seit
    25.06.2020
    Beiträge
    5

    Standard

    Hallo hier in die Runde.

    Kann mir jemand einen Typ geben, wo ich die O-Ringe 2Stck. oben für die Einspritzdüse wo die einspritzrampe aufgesetzt wird , herbekomme

    Habe eine gebrauchte Einspritzrampe erstanden, aber für den zusammenbau sollten da 2 neue O-Ringe drauf.

    Vielen Dank für Eure Mühe.

    Gruß aus Karlsruhe

    Joachim
    Geändert von spiesserle (30.06.2020 um 18:28 Uhr)

  6. #6
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    1.054

    Standard

    Ich glaube ich weiß was Du meinst, bin mir aber nicht sicher, ob das hier passen würde:

    https://www.easyparts-rollerteile.de...m13239-d115623

    Teile Nr. 3 ist das, was Du hast, oder?
    Und Teile Nr.5 könnte ggf. die O-Ringe sein die du brauchst - aber wie gesagt, da bin ich mir nicht sicher.
    Einspritzer sind halt nicht meine Welt.

    Ansonsten evtl. mal bei Easyparts anrufen und nachfragen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com