Ergebnis 1 bis 3 von 3

Thema: Spring schlecht an und Vergaser nass

  1. #1
    Rollermonster Gast

    Standard Spring schlecht an und Vergaser nass

    Hi, habe mit meinem neuen Kisbee 2015 / 2T (2700 km) Probleme mit den anspringen und dem Gas. Das gute Stück hat ein Jahr rumgestanden. Probefahrt usw. war alles top, jetzt steht das Ding in der Garage und müffelt nach Spritt. Batterie ist platt, ankicken klappt aber er nimmt teilweise schlecht Gas an (geht fast aus). Im Luftfilter ist etwas Spritt und der Vergaser ist unten etwas nass. Bin für alle Tipps dankbar. LG Rollermonster

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    5.047

    Standard

    Wenn es sich um ein Vergasermodell handelt solltet man diesen zerlegen und reinigen. Vom langen Rumstehen schließt eventuell die Schwimmernadel nicht richtig.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Rollermonster Gast

    Standard

    Danke für den Tipp, habe heute erstmal versucht den Roller frei zu fahren aber hat nicht ganz geklappt. Anzug ist top und der Roller zieht super dann aber gehen die Drehzahlen runter der Roller geht fast aus. Kurz am Gas spielen dann läuft er wieder kurz. Ich habe das Gefühl er bekommt nicht genug oder zufiel Sprit.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com