Ergebnis 1 bis 4 von 4

Thema: ELYSEO 125 > Drehzahl bleibt oben trotz Gas wegnehmen

  1. #1
    Registriert seit
    16.06.2015
    Beiträge
    3

    Standard ELYSEO 125 > Drehzahl bleibt oben trotz Gas wegnehmen

    Hallo,
    evtl. hat ja jemand schon so etwas gehabt.

    Vorab , ich habe 2 Stück von den 125'ern > Blacky Bj.2000 und Goldie Bj. 1999.

    Der Blacky macht ein wenig zicken, dh. wenn ich vom Gas gehe, bleibt die Drehzahl hoch und geht erst runter wenn ich bremse.

    Die Gewichte habe ich bereits getauscht> daran lag es nicht.

    Jemand eine Idee?

    Gruß aus Herne

    Nepo

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.825

    Standard

    Kontrolliere die Kupplungsfedern. Eventuell ist eine gerissen. Oder meinst du, dass er am Stand mit hoher Drehzahl lauft?
    Geändert von Glückspirat (28.02.2019 um 16:56 Uhr)
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    16.06.2015
    Beiträge
    3

    Standard

    Im stand läuft alles normal, nur wenn ich aus voller fahrt Gas wegnehme dreht sie noch weiter bei hoher Drehzahl, bis ich bremse.

    Ich werd mal die Kupplung kontrollieren. Danke erst mal für den Hinweis...

    G.
    Nepo

  4. #4
    Registriert seit
    17.03.2019
    Beiträge
    1

    Standard

    Hallo
    Ich bin neu im Forum weil ich mit meiner Elyseo 125 nicht mehr weiter weiß .
    Gebraucht gekauft . 12.000 km auf dem Tacho .
    Seit einiger Zeit lief die Elyseo nach normalem Startvorgang und Warmlaufphase mit erhöhtem Standgas und unangenehmen Geklapper der Verkleidung . Zuerst im Stand nur kurz um dann auf normale Standgasdrehzahl zurückzukehren . Seit 14 Tagen jedoch bleibt das Standgas hoch .
    Ölstand normal . Normale Betriebstemperatur .
    Nun habe ich bald TÜV - Termin .
    Was kann ich tun ? Kennt jemand das Problem ?
    Vielen Dank für Eure Hilfe

    Budi

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com